総合
Home > お知らせ > メンテナンス
  •  【5/2 14:45更新】『Internet Explorer』の脆弱性に関して
  • 2014-05-01
幻想神域運営チームです。
 
2014年5月2日(金)、Microsoft社より『Internet Explorer』における
危険性の高い脆弱性を修正するアップデートがリリースされました。
 
詳しい情報につきましては、下記URL先をご確認ください。
 
 

幻想神域運営チームです。

 
2014年4月28日(金)、Microsoft社より『Internet Explorer』における
危険性の高い脆弱性情報が公開されました。
 
幻想神域をプレイ中のお客さまで、『Internet Explorer』をご利用の方は、
Microsoft社より修正プログラムが提供されるまでの間、下記のURL先に記載されている回避策をご検討ください。
 
 
なお、幻想神域のサービスご利用につきましては、問題ございませんのでご安心ください。
また、幻想神域のゲーム起動については、『Internet Explorer』以外にも
Google社が提供中の『Google Chrome』や、Mozilla社が提供中の『Firefox』での
ゲーム起動にも対応しておりますので、そちらのご利用もご検討ください。
 
 
 
一覧へ
Page Top

お知らせ